Results 1 to 3 of 3
  1. #1
    Silver Lounger t8ntlikly's Avatar
    Join Date
    Dec 2001
    Location
    Chandler, AZ
    Posts
    2,162
    Thanks
    46
    Thanked 13 Times in 11 Posts

    Log On Problem (XPP (SP-2))

    I went to switch users this morning to see if a program I installed and then moved so that I was the only one that could access it was there. When I went to log onto "Everyone Else" I get the following message: "The security log on this sysem is full. Only the administrators can log onto fix the problem" has anyone seen this and have a cure? Or is this something I should talk to HP about? Everything was fine until I did the following:
    Installed a program that did not give me the option as to who could use it. I installed, then by dragging and dropping I moved the program to my program files. I know that sounds like a no-no <img src=/S/woops.gif border=0 alt=woops width=58 height=36> but Idid it before only on my PC and all was well. It runs perfectly under my username.
    Thanks John
    Teamwork is essential; it gives the enemy other people to shoot at. (Murphy's War Laws #39)

  2. #2
    Plutonium Lounger
    Join Date
    Mar 2002
    Posts
    84,353
    Thanks
    0
    Thanked 29 Times in 29 Posts

  3. #3
    Silver Lounger t8ntlikly's Avatar
    Join Date
    Dec 2001
    Location
    Chandler, AZ
    Posts
    2,162
    Thanks
    46
    Thanked 13 Times in 11 Posts

    Re: Log On Problem (XPP (SP-2))

    Thanks Hans. That one scared the livin daylights outta me!! That fixed it.
    Thanks John
    Teamwork is essential; it gives the enemy other people to shoot at. (Murphy's War Laws #39)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •