Results 1 to 3 of 3
  1. #1
    2 Star Lounger
    Join Date
    Nov 2003
    Location
    Vancouver, Washington, USA
    Posts
    103
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Template Displays Only Latin lower-case y diaeresi

    Hello everyone,

    A client has templates that when opened on their laptop (Windows XP Pro) displays an entire of only
    Attached Files Attached Files

  2. #2
    Plutonium Lounger
    Join Date
    Mar 2002
    Posts
    84,353
    Thanks
    0
    Thanked 29 Times in 29 Posts

    Re: Template Displays Only Latin lower-case y diaeresi

    My guess is that the association for .dot files has gone astray. Does the following help?

    - Quit all instances of Word.
    - Select Start | Run...
    - Type <code>winword /r</code>
    - Press Enter.
    - Check whether the behavior persists.

  3. #3
    2 Star Lounger
    Join Date
    Nov 2003
    Location
    Vancouver, Washington, USA
    Posts
    103
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: Template Displays Only Latin lower-case y diae

    Hi Hans,

    Thanks so much. Although we tried that, neither the user and I have the Admin Permissions to execute that command (we being in a networked, controlled environment), we did find a work around that got the user going again!

    I copied all the templates to my PC, completed a "File | Save as" and now when copied back to the user, teh templates are all back to normal!

    Cheers,
    Rich

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •